<!doctype html>
<!--[if IEMobile 7 ]> <html lang="ru" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]>    <html lang="ru" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]>       <html lang="ru" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]><html lang="ru" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="ru" class="no-js"><!--<![endif]-->
<head>
	<title>Власти Москвы отреставрируют Казанский собор</title>
	<meta name="description" content="Ремонтные работы пройдут на территории внутреннего двора" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width; initial-scale=1"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--	<link rel="icon" href="--><!--/favicon.png" type="image/x-icon" />-->

	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/normalize.css">
	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/css/style.css">
	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/css/404.css">
	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/style.css">

	<link rel="apple-touch-icon" sizes="180x180" href="https://praktika.ru/wp-content/themes/yod/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://praktika.ru/wp-content/themes/yod/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://praktika.ru/wp-content/themes/yod/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://praktika.ru/wp-content/themes/yod/img/favicon/manifest.json">

	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src="https://praktika.ru/wp-content/themes/yod/js/html5shiv.min.js"></script>
	<![endif]-->
	<!-- wp_head() -->
	
<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Власти Москвы отреставрируют Казанский собор"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://praktika.ru/news/kazanskij-sobor-v-moskve-budet-otrestavrirovan/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Власти Москвы отреставрируют Казанский собор" />
<meta property="og:description" content="Власти Москвы отреставрируют Казанский собор" />
<meta property="og:url" content="https://praktika.ru/news/kazanskij-sobor-v-moskve-budet-otrestavrirovan/" />
<meta property="og:site_name" content="Практика" />
<meta property="article:tag" content="Казанский собор" />
<meta property="article:tag" content="Красная площадь" />
<meta property="article:tag" content="Москва" />
<meta property="article:tag" content="реставрация" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-08-10T15:46:35+00:00" />
<meta property="article:modified_time" content="2017-08-10T15:55:37+00:00" />
<meta property="og:updated_time" content="2017-08-10T15:55:37+00:00" />
<meta property="og:image" content="https://praktika.ru/wp-content/uploads/2017/08/9VGe30-AYoM.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Власти Москвы отреставрируют Казанский собор" />
<meta name="twitter:title" content="Власти Москвы отреставрируют Казанский собор" />
<meta name="twitter:image" content="https://praktika.ru/wp-content/uploads/2017/08/9VGe30-AYoM.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
      <meta name="onesignal" content="wordpress-plugin">
          <link rel="manifest"
            href="https://praktika.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://praktika.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54fdb991-1b4f-42e1-b552-391e134b1c20';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://praktika.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2f682342-7506-4d13-96c3-4fd5fa35ae95";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости praktika.ru';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы запретили пуш уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались ещё раз';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы не хотите получать уведомления снова';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Выполните следующие пункты, чтобы разрешить уведомления';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/praktika.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://praktika.ru/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://praktika.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://praktika.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://praktika.ru/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://praktika.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://praktika.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 58px;
	line-height: 60px;
	height: 60px;
	background: #e5f6ea;
	border: 1px solid #d8d8d8;
}

</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://praktika.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://praktika.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://praktika.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://praktika.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.6.0.1'></script>
<link rel='https://api.w.org/' href='https://praktika.ru/wp-json/' />
<link rel='shortlink' href='https://praktika.ru/?p=104149' />
<link rel="alternate" type="application/json+oembed" href="https://praktika.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fkazanskij-sobor-v-moskve-budet-otrestavrirovan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://praktika.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fkazanskij-sobor-v-moskve-budet-otrestavrirovan%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://praktika.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f687c490d5&wpp_id=104149';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://praktika.ru/news/kazanskij-sobor-v-moskve-budet-otrestavrirovan/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	<!-- wp_head() -->
	<script type="text/javascript" src="https://praktika.ru/wp-content/themes/yod/js/device.min_.js"></script>

	<script type="text/javascript" src="https://praktika.ru/wp-content/themes/yod/js/adfox.asyn_.code_.ver3_.js"></script>
			<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LpTtzd5ah3qH3tve"></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

	<style>
		.es_textbox, .es_button {
			display: inline-block!important;
			padding: 0!important;
			margin: 2px 2px!important;
		}
		.subscribe-form {
			max-width: 340px!important;
		}
		.es_msg_pg {
			display: block;
		}
		.wp-paginate a {
			background: transparent;
			border: none;
			color: #03AD60;
			margin-right: 4px;
			padding: 4px 8px;
			text-align: center;
			text-decoration: none;
		}
		.wp-paginate a:hover, .wp-paginate a:active {
			background: none;
			color: #000;
		}
		.wp-paginate .title {
			color: #555;
			margin-right: 4px;
		}
		.wp-paginate .gap {
			color: #999;
			margin-right: 4px;
		}
		.wp-paginate .current {
			background: transparent;
			border: none;
			color: #000;
			margin-right: 4px;
			padding: 4px 8px;
		}
	</style>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="single single-post postid-104149 single-format-standard page-builder">

<!--[if lt IE 9]>
<div class="ie-error">Внимание! Вы используете неактуальную версию браузера. Для корректной работы сайта и удобства его использования рекомендуем Вам <a href="https://www.microsoft.com/ru-ru/download/internet-explorer-11-for-windows-7-details.aspx" target="_blank">обновить браузер</a>.</div>
<![endif]-->

<div id="outer-wrap">
	<div id="inner-wrap">

		<!-- HEADER :: start -->
		<header class="header">

			<div class="header__container">
				<div class="logo logo_header">
					<a href="https://praktika.ru" title="Практика | " class="logo__img">
						Практика					</a>
				</div>

				<div class="socials hidden-xs">
					<div class="social-bar">
						<div class="social-bar__item"><a href="https://vk.com/praktikanews" target="_blank"><span class="icon icon-vk"></span></a></div>
						<div class="social-bar__item"><a href="https://www.facebook.com/PraktikaNews/" target="_blank"><span class="icon icon-fb"></span></a></div>
						<div class="social-bar__item"><a href="https://twitter.com/PraktikaNews" target="_blank"><span class="icon icon-tw"></span></a></div>
						<div class="social-bar__item"><a href="https://t.me/praktikanews" target="_blank"><span class="icon icon-tg"></span></a></div>
						<div class="social-bar__item"><a href="https://ok.ru/praktikaru" target="_blank"><span class="icon icon-ok"></span></a></div>
						<div class="social-bar__item"><a href="https://praktika.ru/feed/" target="_blank"><span class="icon icon-rss"></span></a></div>
					</div>
				</div>

				<div class="header-center">
					<div class="menu-bar">
						<nav class="nav">
							<nav class="navmenu" id="nav" role="navigation">
								<ul id="menu-main-menu" class="nav-ul"><li id="menu-item-24460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24460"><a href="https://praktika.ru/articles/society/">Общество </a></li>
<li id="menu-item-53777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53777"><a href="https://praktika.ru/articles/lifestyle/">Образ жизни </a></li>
<li id="menu-item-74684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74684"><a href="https://praktika.ru/articles/business/">Бизнес </a></li>
<li id="menu-item-24466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24466"><a href="https://praktika.ru/articles/relax/">Отдых </a></li>
<li id="menu-item-24458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24458"><a href="https://praktika.ru/articles/culture/">Культура </a></li>
<li id="menu-item-24465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24465"><a href="https://praktika.ru/articles/cloud/">Технологии </a></li>
<li id="menu-item-24464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24464"><a href="https://praktika.ru/articles/economy/">Экономика </a></li>
<li id="menu-item-74685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74685"><a href="https://praktika.ru/articles/knigi/">Книги </a></li>
<li id="menu-item-74686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74686"><a href="https://praktika.ru/news/">Новости </a></li>
<li class="hidden-xs"><span class="search-bar__button"><i class="icon icon-search"></i></span></li></ul>
							</nav>
						</nav>
						<div class="search-bar">
							<div class="search-bar__button hidden-sm hidden-md hidden-lg visible-xs"><i class="icon icon-search"></i></div>
						</div>
						<div class="hamburger-menu visible-xs">
							<div class="menu-trigger menu-open" id="nav-open-btn" data-menu="nav">
								<div class="menu-trigger__line"></div>
								<div class="menu-trigger__line"></div>
								<div class="menu-trigger__line"></div>
							</div>
						</div>
					</div>

					<div class="search-suggest">
						<form class="search-form" id="customsearchform" role="search" action="https://praktika.ru/" method="get">
	<input type="search" name="s" class="search-form__input" value="" placeholder="Что ищем?" />
	<input type="submit" id="searchsubmit" class="search-form__button button" value="Найти" />
	<button type="button" class="search-form__close"></button>
</form>
					</div>

				</div>
			</div>
		</header>
		<!-- HEADER :: end -->

		<div class="direct">
			<!--AdFox START-->
			<!--yodnews-->
			<!--Площадка: praktika.ru / Все страницы / 320 на 50 (mobile)-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Практика - баннер-->
			<div id="adfox_150118146324924344"></div>
			<script>
			    if (device.mobile()) {
			    	window.Ya.adfoxCode.create({
				        ownerId: 235961,
				        containerId: 'adfox_150118146324924344',
				        params: {
				            p1: 'bxvnv',
				            p2: 'fqws'
				        }
				    });
			    }
			</script>
		</div>

		<!-- CURRENCY :: start -->
		<div class="currency-informer">
			<div class="container-fluid">
				<div class="currency">
					<span class="currency__value datetime"></span>
				</div>
				<div class="currency" rel="USDRUR">
					<span class="currency__name">$</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
				<div class="currency" rel="EURRUR">
					<span class="currency__name">€</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
				<div class="currency" rel="#XBZU7">
					<span class="currency__name">Нефть</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
				<div class="currency" rel="XAUUSD">
					<span class="currency__name">Золото</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
			</div>
		</div>
		<!-- CURRENCY :: end -->

	<div class="container-fluid">
		<div class="row">

			<!-- MAIN :: start-->
			<div class="col-md-8 col-lg-9 xs-no-pull sm-no-pull">

				<!-- ARTICLE BODY :: start -->
									<article class="article" id="post-104149">
						<div class="post post_full va-container-f">
															<div class="post__img">
									<img src="https://praktika.ru/wp-content/uploads/2017/08/9VGe30-AYoM-800x516.jpg" alt="">
								</div>
														<div class="post__date">
								сегодня, в 15:46							</div>
							<div class="post__category">
								Новости							</div>
							<h1 class="post__title">
								Власти Москвы отреставрируют Казанский собор							</h1>
							<div class="post__entry">
								Ремонтные работы пройдут на территории внутреннего двора							</div>
						</div>

						<div class="article__body ar-body">
							<div class="ar-body__left">

								<p>Здание собора Казанской Иконы Божией Матери, расположенного на Красной площади, по адресу улица Никольская, владение 3, собираются отреставрировать.</p>
<p>Как <a href="https://www.mos.ru/mayor/themes/4299/4196050/" target="_blank" rel="nofollow">сообщает</a> официальный интернет-портал мэра Москвы, ремонт и реставрация пройдут во входной группе северного фасада храма (внутренний двор). Такое предложение рассмотрела Градостроительно-земельная комиссия во главе с градоначальником столицы Сергеем Собяниным.</p>
<p>Казанский собор на Красной площади является памятником московской архитектуры. Он воссоздан в оригинальных формах в 1990-1993 годах.</p>
<p>Отмечается, что храм на этом месте возвели в память об освобождении Русского государства от польско-литовских интервентов и освятили в 1636 году. Здание неоднократно перестраивали, а в 1936 году вовсе снесли.</p>
<p>Казанский собор стал первым из утраченных в годы СССР храмов Москвы, который воссоздали в предполагаемом начальном виде. Известно, что полное восстановление стало возможным благодаря замерам, который архитектор П. Д. Барановский сделал перед тем, как храм был уничтожен.</p>
<p>Ранее &#171;Практика&#187; <a href="https://praktika.ru/news/pamyatnik-pushkinu-v-moskve-otrestavriruyut-ko-dnyu-goroda/" target="_blank">писала</a> о том, что памятник Пушкину отреставрируют в Москве ко Дню города.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 92093, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'praktika.ru/?p=104149' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/92093/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	

								<div class="article__footer">
									<ul class="list_inline">
										<li>Автор статьи: <a href="https://praktika.ru/author/mikheev/" title="Записи Виктор Михеев" rel="author">Виктор Михеев</a></li>
										<!--<li></li>-->
										<li>
											<span class="views" title="Просмотры">
												 Просмотров: 34</span>
																					</li>
									</ul>
								</div>
							</div>
							<div class="ar-body__right">
								<div class="article__share share">
									<div>Понравилась статья?</div>
									<div class="p">Поделитесь ей!</div>
									<div class="social-bar">
											<div class="social-bar__item"><a href="http://vk.com/share.php?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fkazanskij-sobor-v-moskve-budet-otrestavrirovan" target="_blank"><span class="icon icon-vk"></span></a></div>
										<div class="social-bar__item"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpraktika.ru%2Fnews%2Fkazanskij-sobor-v-moskve-budet-otrestavrirovan" target="_blank"><span class="icon icon-fb"></span></a></div>
										<div class="social-bar__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fkazanskij-sobor-v-moskve-budet-otrestavrirovan" target="_blank"><span class="icon icon-tw"></span></a></div>
										<div class="social-bar__item"><a href="https://t.me/praktikanews" target="_blank"><span class="icon icon-tg"></span></a></div>
										<div class="social-bar__item"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https%3A%2F%2Fpraktika.ru%2Fnews%2Fkazanskij-sobor-v-moskve-budet-otrestavrirovan" target="_blank"><span class="icon icon-ok"></span></a></div>
										<div class="social-bar__item"><a href="https://praktika.ru/feed/" target="_blank"><span class="icon icon-rss"></span></a></div>
									</div>
								</div>
							</div>

						</div>
					</article>
								<!-- ARTICLE BODY :: end -->

				<!-- RELATED POSTS :: start -->

												<div class="related">
					<div class="related__title">не пропустите</div>
					<div class="row news-feed news-related">

																																																										<div class="col-lg-4 col-sm-6">
						<article class="post post_card">
							<a href="https://praktika.ru/news/bolshinstvo-amerikanskih-senatorov-podderzhali-sanktsii-protiv-rossii/"></a>
							<div class="post__img">
								<img src="https://praktika.ru/wp-content/uploads/2017/07/washington-dc-500525_1280-702x336.jpg" alt="">
							</div>
							<div class="post__category  color_cat_31">
								Новости							</div>
							<div class="post__title">
								Большинство американских сенаторов поддержали санкции против России							</div>
							<div class="post__entry">
															</div>
						</article>
						</div>
																								<div class="col-lg-4 col-sm-6">
						<article class="post post_card">
							<a href="https://praktika.ru/news/daily-mail-rossiya-predstavila-vysokotehnologichnuyu-motorizovannuyu-ekipirovku-iz-zvezdnyh-vojn/"></a>
							<div class="post__img">
								<img src="https://praktika.ru/wp-content/uploads/2017/07/Bez-imeni-1-702x336.jpg" alt="">
							</div>
							<div class="post__category  color_cat_31">
								Новости							</div>
							<div class="post__title">
								Daily Mail: Россия представила высокотехнологичную моторизованную экипировку из «Звездных войн»							</div>
							<div class="post__entry">
															</div>
						</article>
						</div>
																								<div class="col-lg-4 col-sm-6">
						<article class="post post_card">
							<a href="https://praktika.ru/articles/lifestyle/shpinat-doping-dolgoletiya/"></a>
							<div class="post__img">
								<img src="https://praktika.ru/wp-content/uploads/2017/07/spinach-2216967_960_720-702x336.jpg" alt="">
							</div>
							<div class="post__category  color_cat_638">
								Образ жизни							</div>
							<div class="post__title">
								Шпинат — допинг долголетия							</div>
							<div class="post__entry">
															</div>
						</article>
						</div>
							

					</div>
				</div>
				

				<!-- RELATED POSTS :: end -->


				<!-- COMMENTS :: start -->
				<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
  
				<!-- COMMENTS :: end -->

				<!-- SUBSCRIBE :: start -->
				<div class="subscribe hide">
					<div class="subscribe__title">
						Подпишись на нашу рассылку
					</div>
					<div class="subscribe__text">
						каждую пятницу присылаем самое интересное
					</div>
					<div><form class="es_shortcode_form" data-es_form_id="es_shortcode_form"><div class="es_lablebox"><label class="es_shortcode_form_email">Email *</label></div><div class="es_textbox"><input type="text" id="es_txt_email_pg" class="es_textbox_class" name="es_txt_email_pg" onkeypress="if(event.keyCode==13) es_submit_pages(event, 'https://praktika.ru')" value="" maxlength="225"></div><div class="es_button"><input type="button" id="es_txt_button_pg" class="es_textbox_button es_submit_button" name="es_txt_button_pg" onClick="return es_submit_pages(event, 'https://praktika.ru')" value="Подписаться"></div><div class="es_msg" id="es_shortcode_msg"><span id="es_msg_pg"></span></div><input type="hidden" id="es_txt_name_pg" name="es_txt_name_pg" value=""><input type="hidden" id="es_txt_group_pg" name="es_txt_group_pg" value="Public"></form></div>				</div>
				<!-- SUBSCRIBE :: end -->
			</div>
			<!-- MAIN :: end -->

			<!-- SIDEBAR :: start-->
			<div class="col-md-4 col-lg-3 xs-no-pull sm-no-pull">
				<aside class="sidebar">
					<div class="sidebar__title color_add_1 h5-like">СЕЙЧАС ЧИТАЮТ</div>

					<div class="row small-p">
								
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/articles/lifestyle/ot-passivnogo-obraza-zhizni-k-aktivnomu/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/07/iStock-597243010-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									От пассивного образа жизни – к активному								</div>
								<div class="post__date">
									26 июля, в 13:07								</div>
							</article>
                        </div>
							
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/articles/economy/svezhest-pervaya-ona-zhe-i-poslednyaya/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/07/bananas-698608_1920-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									Свежесть первая, она же и последняя								</div>
								<div class="post__date">
									25 июля, в 16:36								</div>
							</article>
                        </div>
							
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/articles/lifestyle/strategiya-pobeditelej/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/07/iStock-512151814-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									Стратегия победителей								</div>
								<div class="post__date">
									24 июля, в 16:17								</div>
							</article>
                        </div>
							
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/articles/relax/dachnaya-zhizn-stanet-proshhe/"></a>
									<div class="post__img">
																		<img alt="" srcset="https://praktika.ru/wp-content/uploads/2017/07/dacha-976522_1920-702x336.jpg, https://praktika.ru/wp-content/uploads/2017/07/dacha-976522_1920-702x336@2x.jpg 2x">
																	</div>
								<div class="post__title">
									Дачная жизнь станет проще								</div>
								<div class="post__date">
									20 июля, в 17:49								</div>
							</article>
                        </div>
												</div>
				</aside>

				<aside class="sidebar sidebar_transp no-p">

					<!--AdFox START-->
          <!--yodnews-->
          <!--Площадка: praktika.ru / Все страницы / 240 на 400-->
          <!--Категория: <не задана>-->
          <!--Тип баннера: Практика - баннер-->
          <div id="adfox_15011773993793349"></div>
          <script>
          if (!device.mobile()) {
              window.Ya.adfoxCode.create({
                  ownerId: 235961,
                  containerId: 'adfox_15011773993793349',
                  params: {
                      p1: 'bxvnu',
                      p2: 'fqws'
                  }
              });
            }
          </script>

				</aside>
				<aside class="sidebar parthners">
					<div class="sidebar__title h6-like">ПАРТНЕРСКИЕ МАТЕРИАЛЫ</div>


					
					<div class="single-partners">
						<script id="r34478" type="text/javascript">
!function(){var worker34478,tickerID=34478,tag=document.getElementById("r"+tickerID),id=function(e){var t=3600*Math.floor((new Date).getTime()/1e3/3600);return"btoa"in window?btoa("g4p_"+e+"_"+t).replace(/[^a-zA-Z0-9]/,""):"g4p_"+e+"_"+t}(tickerID),container=document.createElement("div");container.id=id,container.innerHTML="загрузка...",tag.parentNode.insertBefore(container,tag);var script=document.createElement("script");script.src="//js-ru.redtram.com/n4p/0/34/ticker_34478.js",script.type="text/javascript",script.charset="utf-8",script.onerror=function(){function runExternalMessage(e){worker34478.postMessage(e)}if("atob"in window&&"Worker"in window){window.rtIsWebSocket=!0;var code="dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg";worker34478=new Worker(URL.createObjectURL(new Blob(["eval(atob('"+code+"'))"],{type:"text/javascript"}))),worker34478.onmessage=function(m){var json=JSON.parse(m.data),content=JSON.parse(json).content;eval(content)},worker34478.postMessage(JSON.stringify({command:"init",informer_id:tickerID,url:script.src}))}},tag.parentNode.insertBefore(script,tag)}();
</script>					</div>
				</aside>


			</div>
			<!-- SIDEBAR :: end -->


		</div>
	</div>
	<!--  -->
	

	</div>
</div>

<!-- FOOTER :: start-->
	<footer class="footer">
		<div class="container-fluid">
			<div class="footer__top">
				<div class="row">
					<div class="col-md-8">

						<ul class="footer__menu menu">
							<li><span class="icon icon-email"></span><a href="/callback/">Напишите нам</a></li>
							<li><span class="icon icon-phone"></span><a href="/kontakty/">Контакты</a></li>
							<li><span class="icon icon-plain"></span><a href="/mediakit/">Медиакит</a></li>
							<li><span class="icon icon-doc"></span><a href="/pdf/user_agreement.pdf">Пользовательское соглашение</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="footer__bottom">
				<div class="row">
					<div class="col-md-8">
						<div class="p">Использование материалов Практики разрешено только с предварительного согласия правообладателей. <br>Все права на картинки и тексты принадлежат их авторам.</div>
					</div>

					<div class="col-md-4 visible-md">
						<div class="social-bar footer__social-bar">
							<div class="social-bar__item"><a href="https://vk.com/yodmedia" target="_blank"><span class="icon icon-vk"></span></a></div>
							<div class="social-bar__item"><a href="https://www.facebook.com/YodMedia/" target="_blank"><span class="icon icon-fb"></span></a></div>
							<div class="social-bar__item"><a href="https://twitter.com/YodNews" target="_blank"><span class="icon icon-tw"></span></a></div>
							<div class="social-bar__item"><a href="https://t.me/yodnews" target="_blank"><span class="icon icon-tg"></span></a></div>
							<div class="social-bar__item"><a href="https://praktika.ru/feed/" target="_blank"><span class="icon icon-rss"></span></a></div>
						</div>
					</div>
				</div>

			</div>
		</div>
	</footer>
	<!-- FOOTER :: end -->

<!-- BASE JS -->
<script src="https://praktika.ru/wp-content/themes/yod/js/jquery.min.js"></script>

<!-- USER JS-->
<script src="https://praktika.ru/wp-content/themes/yod/js/responsive-menu.js"></script>
<script src="https://praktika.ru/wp-content/themes/yod/js/slick.min.js"></script>
<script src="https://praktika.ru/wp-content/themes/yod/js/scripts.js"></script>
<script src="https://praktika.ru/wp-content/themes/yod/js/inform.js" async></script>
<!-- wp_footer() -->
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/praktika.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","es_ajax_error":"\u041d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u044d\u043a\u0437\u0435\u043c\u043f\u043b\u044f\u0440 XMLHTTP","es_success_message":"Successfully Subscribed.","es_success_notice":"\u0412\u0430\u0448 \u0437\u0430\u043f\u0440\u043e\u0441 \u043d\u0430 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d! \u0427\u0435\u0440\u0435\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043c\u0438\u043d\u0443\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u044c\u0442\u0435 \u0432\u0430\u0448 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u044f\u0449\u0438\u043a \u0438 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443. \u0415\u0441\u043b\u0438 \u043f\u0438\u0441\u044c\u043c\u043e \u043d\u0435 \u043f\u0440\u0438\u0448\u043b\u043e, \u043f\u0440\u043e\u0432\u0435\u0440\u044c\u0442\u0435 \u043f\u0430\u043f\u043a\u0443 \u0421\u043f\u0430\u043c.","es_email_exists":"Email Address already exists!","es_error":"\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u0430\u044f \u043e\u0448\u0438\u0431\u043a\u0430.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","es_ajax_error":"\u041d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u044d\u043a\u0437\u0435\u043c\u043f\u043b\u044f\u0440 XMLHTTP","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u0430\u044f \u043e\u0448\u0438\u0431\u043a\u0430.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/praktika.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/praktika.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/praktika.ru\/?spu_action=spu_load&lang=","pid":"104149","is_front_page":"","is_category":"","site_url":"https:\/\/praktika.ru","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='https://praktika.ru/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<!-- wp_footer() -->

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45013042 = new Ya.Metrika({ id:45013042, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45013042" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-101153926-1', 'auto');
  ga('send', 'pageview');

</script>

	<script>
/* es_txt_button_pg*/
 var esinpupid = document.getElementById('es_txt_button_pg');
if ( esinpupid ) {
//	alert(esinpupid);
	esinpupid.value = "Подписаться";
	document.querySelector('#es_txt_email_pg').setAttribute('placeholder','Ваш Email');
}
	</script>
	<script>
		$(document).ready(function(){
			$('.parthners').on('click', 'a', function(e){
				e.preventDefault();
				var win = window.open($(this).attr('href'), '_blank');
				if (win) {
					win.focus();
				} else {
					alert('Пожалуйста разрешите открывать всплывающие ссылки партнёров на сайте Практики;)');
				}
			});
		});
	</script>

	</body>
</html>
