<!doctype html>
<!--[if IEMobile 7 ]> <html lang="ru" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]>    <html lang="ru" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]>       <html lang="ru" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]><html lang="ru" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="ru" class="no-js"><!--<![endif]-->
<head>
	<title>Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября</title>
	<meta name="description" content="Каждый будний день "Практика" собирает занимательные новости регионов России" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width; initial-scale=1"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--	<link rel="icon" href="--><!--/favicon.png" type="image/x-icon" />-->

	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/normalize.css">
	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/css/style.css?v=14092017">
	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/css/404.css?v=11102017">
	<link rel="stylesheet" href="https://praktika.ru/wp-content/themes/yod/style.css?v=11102017">

	<link rel="apple-touch-icon" sizes="180x180" href="https://praktika.ru/wp-content/themes/yod/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://praktika.ru/wp-content/themes/yod/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://praktika.ru/wp-content/themes/yod/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://praktika.ru/wp-content/themes/yod/img/favicon/manifest.json">

	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src="https://praktika.ru/wp-content/themes/yod/js/html5shiv.min.js"></script>
	<![endif]-->
	<!-- wp_head() -->
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября"/>
<link rel="canonical" href="https://praktika.ru/news/samoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября" />
<meta property="og:description" content="Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября" />
<meta property="og:url" content="https://praktika.ru/news/samoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya/" />
<meta property="og:site_name" content="Практика ру" />
<meta property="article:tag" content="Большие города" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-10-12T08:55:05+00:00" />
<meta property="og:image" content="https://praktika.ru/wp-content/uploads/2017/10/2016img_5387.jpg" />
<meta property="og:image:secure_url" content="https://praktika.ru/wp-content/uploads/2017/10/2016img_5387.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября" />
<meta name="twitter:title" content="Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября" />
<meta name="twitter:image" content="https://praktika.ru/wp-content/uploads/2017/10/2016img_5387.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/praktika.ru\/","name":"\u041f\u0440\u0430\u043a\u0442\u0438\u043a\u0430 \u0440\u0443","potentialAction":{"@type":"SearchAction","target":"https:\/\/praktika.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/praktika.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://praktika.ru/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://praktika.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://praktika.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://praktika.ru/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://praktika.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://praktika.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://praktika.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 58px;
	line-height: 60px;
	height: 60px;
	background: #e5f6ea;
	border: 1px solid #d8d8d8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://praktika.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://praktika.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://praktika.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://praktika.ru/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='yith-newsletter-popup-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='yith-newsletter-popup-css'  href='https://praktika.ru/wp-content/plugins/yith-newsletter-popup/assets/css/style.css?ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://praktika.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://praktika.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.6.7'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/praktika.ru\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"\u0421\u043f\u0440\u044f\u0442\u0430\u0442\u044c \u043e\u0442\u0432\u0435\u0442\u044b","wc_show_replies_text":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u043e\u0442\u0432\u0435\u0442\u044b","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"\u041d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u043b\u044f \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u044b \u043d\u0435\u0432\u0435\u0440\u043d\u043e","wc_error_empty_text":"\u043f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435, \u0447\u0442\u043e\u0431\u044b \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","wc_error_url_text":"\u0421\u0441\u044b\u043b\u043a\u0430 \u043d\u0435\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0430","wc_error_email_text":"\u0410\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b \u043d\u0435\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u0435\u043d","wc_invalid_captcha":"\u041d\u0435\u0432\u0435\u0440\u043d\u043e \u0432\u0432\u0435\u0434\u0435\u043d \u043a\u043e\u0434","wc_login_to_vote":"\u0412\u044b \u0434\u043e\u043b\u0436\u043d\u044b \u0432\u043e\u0439\u0442\u0438 , \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u0442\u044c","wc_deny_voting_from_same_ip":"\u0412\u044b \u043d\u0435 \u043c\u043e\u0436\u0435\u0442\u0435 \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u0442\u044c \u0437\u0430 \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","wc_self_vote":"\u0412\u044b \u043d\u0435 \u043c\u043e\u0436\u0435\u0442\u0435 \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u0442\u044c \u0437\u0430 \u0441\u0432\u043e\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","wc_vote_only_one_time":"\u0412\u044b \u0443\u0436\u0435 \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043b\u0438 \u0437\u0430 \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","wc_voting_error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043d\u0438\u044f","wc_held_for_moderate":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043c\u043e\u0434\u0435\u0440\u0430\u0446\u0438\u0438","wc_comment_edit_not_possible":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0443\u0436\u0435 \u043d\u0435\u043b\u044c\u0437\u044f \u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c","wc_comment_not_updated":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043d\u0435 \u0431\u044b\u043b \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d","wc_comment_not_edited":"\u0412\u044b \u043d\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u043d\u0438\u043a\u0430\u043a\u0438\u0445 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0439","wc_new_comment_button_text":"\u043d\u043e\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","wc_new_comments_button_text":"\u043d\u043e\u0432\u044b\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","wc_new_reply_button_text":"\u043d\u043e\u0432\u044b\u0439 \u043e\u0442\u0432\u0435\u0442 \u043d\u0430 \u0432\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","wc_new_replies_button_text":"\u043d\u043e\u0432\u044b\u0435 \u043e\u0442\u0432\u0435\u0442\u044b \u043d\u0430 \u0432\u0430\u0448\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":120537,"loadLastCommentId":null,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/yith-newsletter-popup/assets/js/jquery.cookie.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/yith-newsletter-popup/assets/js/jquery.yithpopup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/yith-newsletter-popup/assets/js/yith-newsletter-popup.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://praktika.ru/wp-json/' />
<link rel='shortlink' href='https://praktika.ru/?p=120537' />
<link rel="alternate" type="application/json+oembed" href="https://praktika.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://praktika.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://praktika.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#FFFFFF;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-employer > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-employer > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-employer > .wc-comment-left .wc-comment-label{background:#00B38F;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}
#wc-comment-header,#wpcomm,#wc_show_hide_loggedin_username{max-width:none;}.wpdiscuz-front-actions{background:#FFFFFF;}.wpdiscuz-subscribe-bar{background:#FFFFFF;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#00B38F!important; border:1px solid #00B38F!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			    <style type="text/css" >        .yithpopup_wrapper{background: #FFFFFF}        h2#yith-popup-title{color: #373736;
font-size: 25px;
font-weight: 700;
font-style: normal;
}        p#yith-popup-message{color: #747373;
font-size: 12px;
font-weight: 400;
font-style: normal;
}        .yith-popup-checkzone label{color: #111111;
font-size: 10px;
font-weight: 400;
font-style: normal;
}        input.name-field.text-field, input.email-field.text-field,.newsletterfields INPUT[type="text"] {        color: #8f8f8f;
font-size: 10px;
font-weight: 400;
font-style: normal;
        ::-webkit-input-placeholder { color: #8f8f8f;
font-size: 10px;
font-weight: 400;
font-style: normal;
 !important; }        :-moz-placeholder, ::-moz-placeholder { color: #8f8f8f;
font-size: 10px;
font-weight: 400;
font-style: normal;
 !important; }        :-ms-input-placeholder { color: #8f8f8f;
font-size: 10px;
font-weight: 400;
font-style: normal;
 !important; }            }                    .submit-field.newslettersubmit.button,input.submit-field.newslettersubmit{background:#C58408;color: #ffffff;
font-size: 10px;
font-weight: 700;
font-style: normal;
;}            .submit-field.newslettersubmit.button:hover,input.submit-field.newslettersubmit:hover{background:#e79c0c;color: #eeeeee;
font-size: 10px;
font-weight: 700;
font-style: normal;
;}            #yithhider_yith-popup{padding:6px 10px;text-decoration: none;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;left: auto;text-shadow: none;border: none;white-space: nowrap;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;}                    </style>    <script type="text/javascript">        var templateDir = "yith-newsletter-popup-yod-hide-popup-praktika_popup";    </script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://praktika.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://praktika.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54fdb991-1b4f-42e1-b552-391e134b1c20';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://praktika.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2f682342-7506-4d13-96c3-4fd5fa35ae95";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите получать уведомления о новостях:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Пример сообщения';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления на мобильных устройствах';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Пример сообщения на мобильных устройствах';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(вы можете отписаться в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://praktika.ru/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости praktika.ru';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы запретили пуш уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались ещё раз';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы не хотите получать уведомления снова';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Выполните следующие пункты, чтобы разрешить уведомления';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://praktika.ru/news/samoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	<!-- wp_head() -->
	<script type="text/javascript" src="https://praktika.ru/wp-content/themes/yod/js/device.min_.js"></script>

	<script type="text/javascript" src="https://praktika.ru/wp-content/themes/yod/js/adfox.asyn_.code_.ver3_.js"></script>
			<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LpTtzd5ah3qH3tve"></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

	<style>
		.es_textbox, .es_button {
			display: inline-block!important;
			padding: 0!important;
			margin: 2px 2px!important;
		}
		.subscribe-form {
			max-width: 340px!important;
		}
		.es_msg_pg {
			display: block;
		}
		.wp-paginate a {
			background: transparent;
			border: none;
			color: #03AD60;
			margin-right: 4px;
			padding: 4px 8px;
			text-align: center;
			text-decoration: none;
		}
		.wp-paginate a:hover, .wp-paginate a:active {
			background: none;
			color: #000;
		}
		.wp-paginate .title {
			color: #555;
			margin-right: 4px;
		}
		.wp-paginate .gap {
			color: #999;
			margin-right: 4px;
		}
		.wp-paginate .current {
			background: transparent;
			border: none;
			color: #000;
			margin-right: 4px;
			padding: 4px 8px;
		}
	</style>
	<script src='https://www.google.com/recaptcha/api.js'></script>
			<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45850317 = new Ya.Metrika({ id:45850317, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js";; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45850317"; style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</head>

<body class="single single-post postid-120537 single-format-standard page-builder">

<!--[if lt IE 9]>
<div class="ie-error">Внимание! Вы используете неактуальную версию браузера. Для корректной работы сайта и удобства его использования рекомендуем Вам <a href="https://www.microsoft.com/ru-ru/download/internet-explorer-11-for-windows-7-details.aspx" target="_blank">обновить браузер</a>.</div>
<![endif]-->

<div id="outer-wrap">
	<div id="inner-wrap">

		<!-- HEADER :: start -->
		<header class="header">

			<div class="header__container">
				<div class="logo logo_header">
					<a href="https://praktika.ru" title="Практика ру | качественная информация" class="logo__img">
						Практика ру					</a>
				</div>

				<div class="socials hidden-xs">
					<div class="social-bar">
						<div class="social-bar__item"><a href="https://vk.com/praktikanews" target="_blank" onclick="yaCounter45850317.reachGoal('vk_sh'); return true;"><span class="icon icon-vk"></span></a></div>
						<div class="social-bar__item"><a href="https://www.facebook.com/PraktikaNews/" target="_blank" onclick="yaCounter45850317.reachGoal('fb_sh'); return true;"><span class="icon icon-fb"></span></a></div>
						<div class="social-bar__item"><a href="https://twitter.com/PraktikaNews" target="_blank" onclick="yaCounter45850317.reachGoal('tw_sh'); return true;"><span class="icon icon-tw"></span></a></div>
						<div class="social-bar__item"><a href="https://t.me/praktikanews" target="_blank" onclick="yaCounter45850317.reachGoal('tme_sh'); return true;"><span class="icon icon-tg"></span></a></div>
						<div class="social-bar__item"><a href="https://ok.ru/praktikaru" target="_blank" onclick="yaCounter45850317.reachGoal('ok_sh'); return true;"><span class="icon icon-ok"></span></a></div>
						<div class="social-bar__item"><a href="https://praktika.ru/feed/" target="_blank" onclick="yaCounter45850317.reachGoal('rss_sh'); return true;"><span class="icon icon-rss"></span></a></div>
					</div>
				</div>

				<div class="header-center">
					<div class="menu-bar">
						<nav class="nav">
							<nav class="navmenu" id="nav" role="navigation">
								<ul id="menu-main-menu" class="nav-ul"><li id="menu-item-24460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24460"><a href="https://praktika.ru/articles/society/">Общество </a></li>
<li id="menu-item-53777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53777"><a href="https://praktika.ru/articles/lifestyle/">Образ жизни </a></li>
<li id="menu-item-74684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74684"><a href="https://praktika.ru/articles/business/">Бизнес </a></li>
<li id="menu-item-24466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24466"><a href="https://praktika.ru/articles/relax/">Отдых </a></li>
<li id="menu-item-24458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24458"><a href="https://praktika.ru/articles/culture/">Культура </a></li>
<li id="menu-item-24465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24465"><a href="https://praktika.ru/articles/cloud/">Технологии </a></li>
<li id="menu-item-24464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24464"><a href="https://praktika.ru/articles/economy/">Экономика </a></li>
<li id="menu-item-74685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74685"><a href="https://praktika.ru/articles/knigi/">Книги </a></li>
<li id="menu-item-74686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74686"><a href="https://praktika.ru/news/">Новости </a></li>
<li class="hidden-xs"><span class="search-bar__button"><i class="icon icon-search"></i></span></li></ul>
							</nav>
						</nav>
						<div class="search-bar">
							<div class="search-bar__button hidden-sm hidden-md hidden-lg visible-xs"><i class="icon icon-search"></i></div>
						</div>
						<div class="hamburger-menu visible-xs">
							<div class="menu-trigger menu-open" id="nav-open-btn" data-menu="nav">
								<div class="menu-trigger__line"></div>
								<div class="menu-trigger__line"></div>
								<div class="menu-trigger__line"></div>
							</div>
						</div>
					</div>

					<div class="search-suggest">
						<form class="search-form" id="customsearchform" role="search" action="https://praktika.ru/" method="get">
	<input type="search" name="s" class="search-form__input" value="" placeholder="Что ищем?" />
	<input type="submit" id="searchsubmit" class="search-form__button button" value="Найти" />
	<button type="button" class="search-form__close"></button>
	<div class="search-bar__button submitbutton" onClick="$('#customsearchform').submit();"><i class="icon icon-search"></i></div>
</form>
					</div>

				</div>
			</div>
		</header>
		<!-- HEADER :: end -->

		<div class="direct">
			<!--AdFox START-->
			<!--yodnews-->
			<!--Площадка: praktika.ru / Все страницы / 320 на 50 (mobile)-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Практика - баннер-->
			<div id="adfox_150118146324924344"></div>
			<script>
			    if (device.mobile()) {
			    	window.Ya.adfoxCode.create({
				        ownerId: 235961,
				        containerId: 'adfox_150118146324924344',
				        params: {
				            p1: 'bxvnv',
				            p2: 'fqws'
				        }
				    });
			    }
			</script>
		</div>

		<!-- CURRENCY :: start -->
		<div class="currency-informer">
			<div class="container-fluid">
				<div class="currency">
					Сегодня: <span class="currency__value datetime"></span>
				</div>
				<div class="currency" rel="USDRUR">
					<span class="currency__name">$</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
				<div class="currency" rel="EURRUR">
					<span class="currency__name">€</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
				<div class="currency" rel="#XBZU7">
					<span class="currency__name">Нефть</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
				<div class="currency" rel="XAUUSD">
					<span class="currency__name">Золото</span>
					<span class="currency__value"></span>
					<span class="currency__icon"></span>
				</div>
			</div>
		</div>
		<!-- CURRENCY :: end -->

	<div class="container-fluid" itemscope itemtype="http://schema.org/WPHeader">
		<div class="row">

			<!-- MAIN :: start-->
			<div class="col-md-8 col-lg-9 xs-no-pull sm-no-pull contant-container">

				<!-- ARTICLE BODY :: start -->
									<article class="article" id="post-120537" itemscope itemtype="http://schema.org/Article">
						<div class="post post_full va-container-f">
															<div class="post__img">
									<img src="https://praktika.ru/wp-content/uploads/2017/10/2016img_5387-800x516.jpg" alt="" itemprop="image">
								</div>
														<div class="post__date">
								сегодня, в 08:55								<div itemprop="datePublished" class="hidden">2017-10-12</div>
							</div>
							<div class="post__category" itemprop="articleSection">
								Новости							</div>
							<h1 class="post__title" itemprop="name">
								Самое интересное в Белгороде, Красноярске и на Южном Урале за среду, 11 октября							</h1>
							<div class="post__entry" itemprop="description">
								Каждый будний день "Практика" собирает занимательные новости регионов России							</div>
						</div>

						<div class="article__body ar-body">
							<div class="ar-body__left" itemprop="articleBody">

								<p><strong>В Белгороде подвели итоги IX Всероссийского фестиваля студенческого спорта</strong></p><div class="banner">
								<!--AdFox START-->
								<!--adsmart-->
								<!--Площадка: praktika.ru / * / *-->
								<!--Тип баннера: adsmart-->
								<!--Расположение: <середина страницы>-->
								<div id="adfox_150710363907537836"></div>
								<script>
									window.Ya.adfoxCode.createScroll({
										ownerId: 1435,
										containerId: 'adfox_150710363907537836',
										params: {
											pp: 'h',
											ps: 'cmww',
											p2: 'ul',
											puid20: ''
										}
									});
								</script></div>
<p>В спортивных соревнованиях <a href="https://belregion.ru/press/news/?ID=20657" target="_blank" rel="nofollow"  target="_blank">приняли</a> участие более 800 спортсменов, тренеров и гостей, приехавших в Белгород примерно из 30 регионов России. Студенты из 25 вузов страны соревновались в плавании разными стилями, самбо, гиревом спорте, баскетболе, теннисе, шахматах и многоборье. Были как индивидуальные, так и групповые состязания для девушек и юношей. Также была проведена Олимпийская викторина.</p>
<p>Первое место в общекомандном зачете занял Белгородский государственный технологический университет им.В.Г.Шухова, далее следует Южный федеральный университет, на третьем месте &#8212; Белгородский государственный национальный исследовательский университет.</p>
<p>Цель фестиваля заключается в формировании здорового образа жизни и популяризации разных видов спорта среди молодежи, также он способствует расширению и укреплению спортивных связей между российскими вузами.</p>
<p><img class="aligncenter size-medium wp-image-120571" src="https://praktika.ru/wp-content/uploads/2017/10/EdJDCWz5Oxk-527x350.jpg" alt="EdJDCWz5Oxk" width="527" height="350" srcset="https://praktika.ru/wp-content/uploads/2017/10/EdJDCWz5Oxk-527x350.jpg 527w, https://praktika.ru/wp-content/uploads/2017/10/EdJDCWz5Oxk-768x510.jpg 768w, https://praktika.ru/wp-content/uploads/2017/10/EdJDCWz5Oxk-602x400.jpg 602w, https://praktika.ru/wp-content/uploads/2017/10/EdJDCWz5Oxk-600x399.jpg 600w" sizes="(max-width: 527px) 100vw, 527px" /></p>
<p><strong>Форум-выставка &#171;itCOM-2017&#187; пройдет в Красноярске</strong></p>
<p>В Красноярске <a href="http://www.krskstate.ru/press/news/0/news/85896" target="_blank" rel="nofollow"  target="_blank">стартует</a> крупнейший сибирский форум в IT-сфере «itCOM – Информационные технологии. Телекоммуникации». С 12 по 14 октября гости смогут познакомиться с современными достижениями, поучаствовать в различных лекциях, конференциях, семинарах и мастер-классах.</p>
<p>Организаторы подготовили насыщенную программу, с которой <a href="http://krasfair.ru/upload/iblock/ed6/programma_vystavki_itcom_2017_3_.pdf" target="_blank" rel="nofollow"  target="_blank">можно ознакомиться</a> на официальном сайте международного выставочно-делового центра &#171;Сибирь&#187;, где и пройдет мероприятие. Операторы, теле- и радиокомпании, программисты и другие специалисты представят свои новые разработки в области информационных технологий. Также пройдет смотр-конкурс для студентов IT-специальностей и киберспортивный чемпионат.</p>
<p>По окончании форума пройдет торжественная церемония закрытия и награждения участников медалями и дипломами от выставочной компании &#171;Красноярская ярмарка&#187;, являющейся организатором мероприятия. В прошлом году в &#171;itCOM-2016&#187; участвовали около 60 экспонентов, а всего выставку посетили более пяти тысяч гостей из разных регионов России.</p>
<p><img class="aligncenter size-medium wp-image-120586" src="https://praktika.ru/wp-content/uploads/2017/10/2016img_5387-525x350.jpg" alt="2016img_5387" width="525" height="350" srcset="https://praktika.ru/wp-content/uploads/2017/10/2016img_5387-525x350.jpg 525w, https://praktika.ru/wp-content/uploads/2017/10/2016img_5387-768x512.jpg 768w, https://praktika.ru/wp-content/uploads/2017/10/2016img_5387-600x400.jpg 600w, https://praktika.ru/wp-content/uploads/2017/10/2016img_5387.jpg 800w" sizes="(max-width: 525px) 100vw, 525px" /></p>
<p><strong>Бесплатный беспроводной интернет проведут в 258 отдаленных деревень Южного Урала</strong></p>
<p>Власти Южного Урала <a href="http://gubernator74.ru/news/pochti-90-tysyach-yuzhnouralcev-poluchat-besplatnyy-dostup-k-besprovodnomu-internetu-22103" target="_blank" rel="nofollow"  target="_blank">работают</a> над устранением цифрового неравенства и созданием равных возможностей использования услуг связи. В настоящий момент бесплатный доступ к беспроводному интернету со скоростью до 10 Мбит/с получили более 34 тысяч жителей почти 100 отдаленных населенных пунктов Челябинской области. До конца 2019 года планируется построить еще более сотни точек доступа, чтобы 90 тысяч южноуральцев из малонаселенных сел и деревень могли пользоваться современными услугами связи.</p>
<p>Губернатор Челябинской области Борис Дубровский подчеркнул, что это крайне серьезный инвестиционный проект, который сделает лучше качество жизни людей в небольших населенных пунктах и поможет сравнять их уровень жизни с большими городами.</p>
<p>Проект реализовывается при поддержке министерства связи и массовых коммуникаций и телекоммуникационной компании &#171;Ростелеком&#187;, которая занимается созданием и обеспечением точек доступа в интернет.</p>
<p><img class="aligncenter size-medium wp-image-120593" src="https://praktika.ru/wp-content/uploads/2017/10/800x600_61798_internet-467x350.jpg" alt="800x600_61798_internet" width="467" height="350" srcset="https://praktika.ru/wp-content/uploads/2017/10/800x600_61798_internet-467x350.jpg 467w, https://praktika.ru/wp-content/uploads/2017/10/800x600_61798_internet-768x576.jpg 768w, https://praktika.ru/wp-content/uploads/2017/10/800x600_61798_internet-533x400.jpg 533w, https://praktika.ru/wp-content/uploads/2017/10/800x600_61798_internet-600x450.jpg 600w, https://praktika.ru/wp-content/uploads/2017/10/800x600_61798_internet.jpg 800w" sizes="(max-width: 467px) 100vw, 467px" /></p>


								<div class="article__footer">
									<ul class="list_inline">
										<li>Автор статьи: <span itemprop="author"><a href="https://praktika.ru/author/gubkina/" title="Записи Юлия Губкина" rel="author">Юлия Губкина</a></span></li>
										<!--<li></li>-->
										<li>
											<span class="views" title="Просмотры">
												 Просмотров: 653</span>
																					</li>
									</ul><br/>
									<div class="follows-channel follows-channel_telegram"><div class="follows-channel__content">Следите за нами в <a href="https://t.me/praktikanews" target="_blank" onclick="yaCounter45850317.reachGoal('tme_st'); return true;">Telegram</a>, чтобы быть в курсе важных новостей.</div></div>
							<div class="article__share share">
								<div class="p">Понравилась статья? Поделитесь ей!</div>
								<div class="social-bar">
											<div class="social-bar__item"><a href="http://vk.com/share.php?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya" target="_blank" onclick="yaCounter45850317.reachGoal('share_vk'); return true;"><span class="icon icon-vk"></span></a></div>
										<div class="social-bar__item"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya" target="_blank" onclick="yaCounter45850317.reachGoal('share_fb'); return true;"><span class="icon icon-fb"></span></a></div>
										<div class="social-bar__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya" target="_blank" onclick="yaCounter45850317.reachGoal('share_tw'); return true;"><span class="icon icon-tw"></span></a></div>
										<div class="social-bar__item"><a href="https://t.me/praktikanews" target="_blank" onclick="yaCounter45850317.reachGoal('share_tme'); return true;"><span class="icon icon-tg"></span></a></div>
										<div class="social-bar__item"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya" target="_blank" onclick="yaCounter45850317.reachGoal('share_ok'); return true;"><span class="icon icon-ok"></span></a></div>
										<div class="social-bar__item"><a href="https://praktika.ru/feed/" target="_blank"><span class="icon icon-rss"></span></a></div>
										<div class="social-bar__item show-on-mobile"><a href="whatsapp://send?text=%D0%A1%D0%B0%D0%BC%D0%BE%D0%B5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%D0%B5+%D0%B2+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%2C+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%8F%D1%80%D1%81%D0%BA%D0%B5+%D0%B8+%D0%BD%D0%B0+%D0%AE%D0%B6%D0%BD%D0%BE%D0%BC+%D0%A3%D1%80%D0%B0%D0%BB%D0%B5+%D0%B7%D0%B0+%D1%81%D1%80%D0%B5%D0%B4%D1%83%2C+11+%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F+%D0%BD%D0%B0+%D1%81%D0%B0%D0%B9%D1%82%D0%B5+https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya" target="_blank"><span class="icon icon-whatsup"></span></a></div>
										<div class="social-bar__item show-on-mobile"><a href="viber://forward?text=%D0%A1%D0%B0%D0%BC%D0%BE%D0%B5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%D0%B5+%D0%B2+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%2C+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%8F%D1%80%D1%81%D0%BA%D0%B5+%D0%B8+%D0%BD%D0%B0+%D0%AE%D0%B6%D0%BD%D0%BE%D0%BC+%D0%A3%D1%80%D0%B0%D0%BB%D0%B5+%D0%B7%D0%B0+%D1%81%D1%80%D0%B5%D0%B4%D1%83%2C+11+%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F+%D0%BD%D0%B0+%D1%81%D0%B0%D0%B9%D1%82%D0%B5+https%3A%2F%2Fpraktika.ru%2Fnews%2Fsamoe-interesnoe-v-belgorode-krasnoyarske-i-na-yuzhnom-urale-za-sredu-11-oktyabrya" target="_blank"><span class="icon icon-viber"></span></a></div>
										
									</div>
									<div class="hide">										
										<img src='/wp-content/themes/yod/img/vk_active.svg'/>
										<img src='/wp-content/themes/yod/img/facebook_active.svg'/>
										<img src='/wp-content/themes/yod/img/twitter_active.svg'/>
										<img src='/wp-content/themes/yod/img/telegram_active.svg'/>
										<img src='/wp-content/themes/yod/img/rss_active.svg'/>
										<img src='/wp-content/themes/yod/img/ok_active.svg' />
									</div>
								</div>
								</div>
							</div>

						</div>
					</article>
								<!-- ARTICLE BODY :: end -->

				<!-- RELATED POSTS :: start -->
				
				<div class='yarpp-related'>
<div class="related">
					<div class="related__title">СМОТРИ ТАКЖЕ:</div>
<div class="row news-feed news-related">
<div class="col-lg-4 col-sm-6">
						<article class="post post_card">
							<a href="https://praktika.ru/articles/business/kak-uluchshit-delovoj-klimat-na-91/" title="Как улучшить деловой климат на 91 %"></a>
							<div class="post__img">
								<img src="https://praktika.ru/wp-content/uploads/2017/10/iStock-664599098-2-702x336.jpg" alt="">
							</div>
							<div class="post__category  color_cat_6736">
								<a href="https://praktika.ru/articles/business/">Карьера и бизнес</a>
							</div>
							<div class="post__date">
								09 октября, в 16:40
							</div>
							<div class="post__title">
								Как улучшить деловой климат на 91 %
							</div>
							<div class="post__entry">
							</div>
						</article>
						</div><div class="col-lg-4 col-sm-6">
						<article class="post post_card">
							<a href="https://praktika.ru/news/samoe-interesnoe-v-barnaule-primore-i-lenoblasti-za-vyhodnye-7-i-8-oktyabrya/" title="Самое интересное в Барнауле, Приморье и Ленобласти за выходные, 7 и 8 октября"></a>
							<div class="post__img">
								<img src="https://praktika.ru/wp-content/uploads/2017/10/posadka-sosni-702x336.jpg" alt="">
							</div>
							<div class="post__category  color_cat_31">
								<a href="https://praktika.ru/news/">Новости</a>
							</div>
							<div class="post__date">
								09 октября, в 08:56
							</div>
							<div class="post__title">
								Самое интересное в Барнауле, Приморье и Ленобласти за выходные, 7 и 8 октября
							</div>
							<div class="post__entry">
							</div>
						</article>
						</div><div class="col-lg-4 col-sm-6">
						<article class="post post_card">
							<a href="https://praktika.ru/news/samoe-interesnoe-v-chelyabinskoj-oblasti-tomske-i-rostove-za-ponedelnik-9-oktyabrya/" title="Самое интересное в Челябинской области, Томске и Ростове за понедельник, 9 октября"></a>
							<div class="post__img">
								<img src="https://praktika.ru/wp-content/uploads/2017/10/1105-702x336.jpg" alt="">
							</div>
							<div class="post__category  color_cat_31">
								<a href="https://praktika.ru/news/">Новости</a>
							</div>
							<div class="post__date">
								10 октября, в 08:55
							</div>
							<div class="post__title">
								Самое интересное в Челябинской области, Томске и Ростове за понедельник, 9 октября
							</div>
							<div class="post__entry">
							</div>
						</article>
						</div></div>
</div>
</div>
				
				<!-- RELATED POSTS :: end -->


				<!-- COMMENTS :: start -->
				    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Оставить комментарий</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Имя" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://praktika.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59df42f88aab3"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://praktika.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59df42f88aab3" class="wpdiscuz-cnonce" name="cnonce" value="c59df42f88aab3" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Сообщать о новых ответах на этот комментарий</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Имя" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://praktika.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59df42f88ac17"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://praktika.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59df42f88ac17" class="wpdiscuz-cnonce" name="cnonce" value="c59df42f88ac17" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Сообщать о новых ответах на этот комментарий</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://praktika.ru/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        				<!-- COMMENTS :: end -->

				<!-- SUBSCRIBE :: start -->
				<div class="subscribe hide">
					<div class="subscribe__title">
						Подпишись на нашу рассылку
					</div>
					<div class="subscribe__text">
						каждую пятницу присылаем самое интересное
					</div>
					[email-subscribers namefield="NO" desc="" group="Public"]				</div>
				<!-- SUBSCRIBE :: end -->
			</div>
			<!-- MAIN :: end -->

			<!-- SIDEBAR :: start-->
			<div class="col-md-4 col-lg-3 xs-no-pull sm-no-pull sidebar-container">
				<aside class="sidebar">
					<div class="sidebar__title color_add_1 h5-like">СЕЙЧАС ЧИТАЮТ</div>

					<div class="row small-p">
								
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/articles/culture/iskusstvo-v-massy/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/08/41-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									Искусство в массы								</div>
								<div class="post__date">
									25 августа, в 14:34								</div>
								</article>
							</div>
														
								
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/news/amerika-nazvala-rossijskie-sredstva-radioelektronnoj-borby-effektivnymi/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/10/zapad-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									Америка назвала российские средства радиоэлектронной борьбы эффективными								</div>
								<div class="post__date">
									10 октября, в 22:50								</div>
								</article>
							</div>
							
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/news/novosti-ot-minkulta-minoborony-i-minstroya/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/10/DIil-5XoAAKhZf-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									Новости от Минкульта, Минобороны и Минстроя								</div>
								<div class="post__date">
									10 октября, в 21:27								</div>
								</article>
							</div>
							
							<div class="col-xs-12 col-sm-5 col-md-12">
								<article class="post  post_sidebar">
									<a href="https://praktika.ru/news/v-ranhigs-podtverdili-pryzhki-potentsialnyh-gubernatorov-so-skaly/"></a>
									<div class="post__img">
																		<img src="https://praktika.ru/wp-content/uploads/2017/10/pryzhok-702x336.jpg" alt="">
																	</div>
								<div class="post__title">
									В РАНХиГС подтвердили прыжки потенциальных губернаторов со скалы								</div>
								<div class="post__date">
									10 октября, в 00:57								</div>
								</article>
							</div>
												</div>
				</aside>
				<div class="float">
				<aside class="sidebar sidebar_transp no-p">

							<!--AdFox START-->
				  <!--yodnews-->
				  <!--Площадка: praktika.ru / Все страницы / 240 на 400-->
				  <!--Категория: <не задана>-->
				  <!--Тип баннера: Практика - баннер-->
				  <div id="adfox_15011773993793349"></div>
				  <script>
				  if (!device.mobile()) {
					  window.Ya.adfoxCode.create({
						  ownerId: 235961,
						  containerId: 'adfox_15011773993793349',
						  params: {
							  p1: 'bxvnu',
							  p2: 'fqws'
						  }
					  });
					}
				  </script>

				</aside>
				<aside class="sidebar parthners">
					<div class="sidebar__title h6-like">ПАРТНЕРСКИЕ МАТЕРИАЛЫ</div>


					
					<div class="single-partners">
						﻿<div id="unit_89703"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/89703.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script>					</div>
				</aside>
				</div>

			</div>
			<!-- SIDEBAR :: end -->


		</div>
	</div>
	<!--  -->
	

	</div>
</div>
<br clear="all"/>
<!-- FOOTER :: start-->
	<footer class="footer">
		<div class="container-fluid">
			<div class="footer__top">
				<div class="row">
					<div class="col-md-8">

						<ul class="footer__menu menu">
							<li><span class="icon icon-email"></span><a href="https://praktika.ru/callback/">Напишите нам</a></li>
							<li><span class="icon icon-phone"></span><a href="https://praktika.ru/kontakty/">Контакты</a></li>
							<li><span class="icon icon-plain"></span><a href="https://praktika.ru/mediakit/">Медиакит</a></li>
							<li><span class="icon icon-doc"></span><a href="https://praktika.ru/pdf/user_agreement.pdf" target="_blank">Пользовательское соглашение</a></li>
							<li>Свидетельство ЭЛ № ФС 77 - 70842</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="footer__bottom">
				<div class="row">
					<div class="col-md-8">
						<div class="p">Использование материалов Практики разрешено только с предварительного согласия правообладателей. <br>Все права на картинки и тексты принадлежат их авторам.</div>
					</div>

					<div class="col-md-4 visible-md">
						<div class="social-bar footer__social-bar">
							<div class="social-bar__item"><a href="https://vk.com/yodmedia" target="_blank"><span class="icon icon-vk"></span></a></div>
							<div class="social-bar__item"><a href="https://www.facebook.com/YodMedia/" target="_blank"><span class="icon icon-fb"></span></a></div>
							<div class="social-bar__item"><a href="https://twitter.com/YodNews" target="_blank"><span class="icon icon-tw"></span></a></div>
							<div class="social-bar__item"><a href="https://t.me/yodnews" target="_blank"><span class="icon icon-tg"></span></a></div>
							<div class="social-bar__item"><a href="https://praktika.ru/feed/" target="_blank"><span class="icon icon-rss"></span></a></div>
						</div>
					</div>
				</div>

			</div>
		</div>
	</footer>
	<!-- FOOTER :: end -->

<!-- BASE JS -->
<script src="https://praktika.ru/wp-content/themes/yod/js/jquery.min.js"></script>

<!-- USER JS-->
<script src="https://praktika.ru/wp-content/themes/yod/js/responsive-menu.js?v=5"></script>
<script src="https://praktika.ru/wp-content/themes/yod/js/slick.min.js"></script>
<script src="https://praktika.ru/wp-content/themes/yod/js/scripts.js?v=4"></script>
<script src="https://praktika.ru/wp-content/themes/yod/js/inform.js?v=2" async></script>
<!-- wp_footer() -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://praktika.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/praktika.ru\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/praktika.ru\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/praktika.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/praktika.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/praktika.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/praktika.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/praktika.ru\/?spu_action=spu_load&lang=","pid":"120537","is_front_page":"","is_category":"","site_url":"https:\/\/praktika.ru","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://praktika.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://praktika.ru/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
<!-- yith-newsletter-popup --><div class="yith-popup-container">    <div id="yith-popup-border" class="group ">		<div class="last-popup-subscribe-content">            <div class="last-popup-subscribe-logo">                <a href="/" class="logo__img">Практика</a>            </div>            <div class="last-popup-subscribe-caption">                <h1>ЧИТАЙ О ВАЖНОМ</h1>                <div>Отправим подборку лучших новостей за неделю</div>            </div>			<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode59df42f8bf61c-5" class="wysija-msg ajax"></div><form id="form-wysija-shortcode59df42f8bf61c-5" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Ваш Email" placeholder="Ваш Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="ЖДУ" />

    <input type="hidden" name="form_id" value="5" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div>			<div class="cancel-popup-wrap">                            <a href="javascript://" class="cancel-popup-subscribe">Нет, спасибо</a>            </div>        </div>                <div class="yith-popup-checkzone">            <label for="hideforever">                <input type="checkbox" id="hideforever" name="no-view" class="no-view yith-popup-checkbox">не показывать больше!            </label>        </div>    </div><!-- yith-popup-border --></div><!-- yith-popup-container --><!-- END yith-newsletter-popup --><!-- wp_footer() -->
		<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-101153926-3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments)};
	  gtag('js', new Date());

	  gtag('config', 'UA-101153926-3');
	</script>

	


	<script>
/* es_txt_button_pg*/
 var esinpupid = document.getElementById('es_txt_button_pg');
if ( esinpupid ) {
//	alert(esinpupid);
	esinpupid.value = "Подписаться";
	document.querySelector('#es_txt_email_pg').setAttribute('placeholder','Ваш Email');
}
	</script>
	<script>
				$(document).ready(function(){
			$('.parthners').on('click', 'a', function(e){
				e.preventDefault();
				yaCounter45850317.reachGoal('partnerka');
				var win = window.open($(this).attr('href'), '_blank');
				if (win) {
					win.focus();
				} else {
					alert('Пожалуйста разрешите открывать всплывающие ссылки партнёров на сайте Практики;)');
				}
			});
			$('form.widget_wysija').submit(function(){
				var form_id = $(this).find('input[name=form_id]').val();
				if(!$(this).find('.formErrorContent')) return true;
				if(form_id==3){
					yaCounter45850317.reachGoal('subscription_gl');
				}else if(form_id==5){
					yaCounter45850317.reachGoal('subscription_podbor');
				}
				return true;
			});
		});
	</script>
	</body>
</html>
